<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>WIN KEVIN HART TICKETS &laquo; LIVE 101.5 Phoenix</title>
	<link rel="pingback" href="http://live1015phoenix.radio.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
	
<!-- WP Header - Start -->
	<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=live1015phoenix.radio.com&amp;id=32487951&amp;t=1517237144&amp;back=http%3A%2F%2Flive1015phoenix.radio.com%2Fwin-kevin-hart-tickets%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbs1015jamz.wordpress.com' />
<link rel='dns-prefetch' href='//cbsphxhost.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="LIVE 101.5 Phoenix &raquo; Feed" href="http://live1015phoenix.radio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LIVE 101.5 Phoenix &raquo; Comments Feed" href="http://live1015phoenix.radio.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1kU1OxDAMRi+Ea6YSIzaIs6SJ6bh1fqgTqt6eTMVIHdgEJFbRS+yXTzauCWwMmUJGXyBJGTkorslGD+pZaPtGnVV9wENbvpAnxQ9OaAcFidYI3kQ+uiL11TjF2ng92wST4vReaNnwjUytWITHS76DznP4W5q9CLwJZqRlz3V3A450zjG1yTlYKbXjy1P8EAwLCIf5f9KRVAr55yAPCxSeq2minIydYae2MPt3ZhjIwaIKK7uR8m9XFlcBa5ZYlOQK3Q3aRJo3ofa4x3m8+pfT0+ncP/b983n6BBr3E4g=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://cbsphxhost.com/css/CHR-840.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jkEKwkAMRS9kDANa60I8y3Qa2tFmGpoM7fGNQnfSTfh83uMHV4E0F6NiyBVkqkMuimleyHuWaOgEU58jTcSOnZPqCf9ra+4HMtd1z2C0HSoszT70jWNMbz2cEKeh62QhVfDLuTLY6L/9vCc/wuXetLfQXsPrA81yUnU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.3-beta1-1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJytkMEOgjAQRH/IunJQezF+SylrXW27pC3w+xYIIiEhHLy9yc5MMgtdLTT7hD5BeqLDCC3VoMsoLGtlobaNIR/BcdXYfO2oMpgi6PjlY+YD/BS5RkyxyZ45KROUm2lPLLImZQVly1KMYQLPaTxOsNVqkIdVidgvhHhYRWErGrC0bDKaYfksV6FdXxxMwimvDIah0anw7he7JpIGzZbDestfurnF0AVK2Nff3a04Fxd5klJeXx83R8av?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://cbsphxhost.com/css/CHR-840.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kutqwzAMhV9orklY96/sWVxHSeXKsudLQvb0U0oHTSlbVhgYhKzvHAkhPUWFbKl2kLWT91Ehzdewc/lF/wQoj0MyBXYe+Ru2gQtw0eUEXiQjRm2PWVGwhvStUww090j0lNg9peor24KB82a1iDhMKpKZkYdNkkh1QM7ah66SVE136S1Bje1fGl9X3YMRIhEOp7JKNnvdT3SBlDdsBkhLp9WHkmWdS4j/YQ0kGZd87+0WhyMSqJohCcpFrq4PD7gYcpE5skAPquv7RR4Rpl8xByUae1YJMn4uru/+0Oybt6Zt2/2r+wJo1Sy7'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNjtsKwjAQRH/IZE2lvonfkstiE3Kp2aShf28LEfoiFuZl4AxnoM3MRu2rQQK35V0xr1At6JSRBxu5owv8pJo1Lyz/uSIVHSmdYsFYoEwYNnaxM2hFzCct/b7ceIWGZSLWFWeGR7c0E5Jd8Kyxf03NMy1zqoR+L/xb+vtneIhRDON1EPeb+wADNXUf'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydjM0OwiAQhF9IuqWm3ozPAnSLkOVHFtS+vZh48FjNHCaTmfngkYVJsWKsUK8YkOHuMhjNgpJRBJ7B3xqW7WODSdRCdOsm5DB2BRcHzwf4GaSVyIlrX7Ky+D9nJXwyuQXL3r+lpBXtWmdq1kWGkJZGvW2MRRS0jmtR1aX45n3nTr2Es5zlNI+TPB39C3iZgz8='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbs1015jamz.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/P2cjBd-1pPF' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Flive1015phoenix.radio.com%2Fwin-kevin-hart-tickets%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Flive1015phoenix.radio.com%2Fwin-kevin-hart-tickets%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/79012886ec847d07c098a36c0a89b0d8?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/79012886ec847d07c098a36c0a89b0d8?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/79012886ec847d07c098a36c0a89b0d8?s=114" />
<link rel='openid.server' href='http://cbs1015jamz.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbs1015jamz.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://live1015phoenix.radio.com/osd.xml" title="LIVE 101.5 Phoenix" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="WIN KEVIN HART TICKETS" />
<meta property="og:image" content="https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=1280" />
<meta property="og:description" content="" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://live1015phoenix.radio.com/win-kevin-hart-tickets/" />
<meta property="og:image:height" content="768" />
<meta property="og:image:width" content="1280" />
<meta property="article:publisher" content="http://www.facebook.com/pages/1015-JamZ/76063166329" />
<meta property="article:author" content="http://www.facebook.com/pages/1015-JamZ/76063166329" />
<meta property="article:published_time" content="2018-01-26T10:19:21+00:00" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=1280"><meta name="twitter:title" content="WIN KEVIN HART TICKETS"/><meta name="twitter:description" content=""/><meta name="twitter:site" content="/live1015phoenix"/><link rel="canonical" href="http://live1015phoenix.radio.com/win-kevin-hart-tickets/" />
<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="LIVE 101.5 Phoenix" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LIVE 1015" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://live1015phoenix.radio.com/feed/;icon-uri=http://1.gravatar.com/blavatar/79012886ec847d07c098a36c0a89b0d8?s=16" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>

<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.MUSIC.KALVFM","default",["winkevinharttickets","page","article","contests","features"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=2cjBd&#038;cscache=6&#038;csrev=128" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
					//]]>
	</script>

</head>

<body class="page-template page-template-templates page-template-page-twocolumn page-template-templatespage-twocolumn-php page page-id-337631 desktop-display-type  mp6 customizer-styles-applied market-template-music highlander-enabled highlander-light" style="background: #000000 url(http://cbsampradio.files.wordpress.com/2012/02/chr-bg1.jpg) no-repeat center top;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>

<header id="page-header" class="page-header-type-modular modular-header-station" style="">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-radio-station-directory-menu" class="menu"><li id="menu-item-243613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-243613"><a href="http://radio.com/station-directory/local/">More Stations By Location</a>
<ul class="sub-menu">
	<li id="menu-item-243615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243615"><a href="http://radio.com/station-directory/local/arizona/">Arizona</a></li>
	<li id="menu-item-243616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243616"><a href="http://radio.com/station-directory/local/california/">California</a></li>
	<li id="menu-item-243617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243617"><a href="http://radio.com/station-directory/local/connecticut/">Connecticut</a></li>
	<li id="menu-item-243618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243618"><a href="http://radio.com/station-directory/local/florida/">Florida</a></li>
	<li id="menu-item-243619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243619"><a href="http://radio.com/station-directory/local/georgia/">Georgia</a></li>
	<li id="menu-item-243620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243620"><a href="http://radio.com/station-directory/local/illinois/">Illinois</a></li>
	<li id="menu-item-243621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243621"><a href="http://radio.com/station-directory/local/maryland/">Maryland</a></li>
	<li id="menu-item-243622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243622"><a href="http://radio.com/station-directory/local/massachusetts/">Massachusetts</a></li>
	<li id="menu-item-243623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243623"><a href="http://radio.com/station-directory/local/michigan/">Michigan</a></li>
	<li id="menu-item-243624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243624"><a href="http://radio.com/station-directory/local/minnesota/">Minnesota</a></li>
	<li id="menu-item-243625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243625"><a href="http://radio.com/station-directory/local/missouri/">Missouri</a></li>
	<li id="menu-item-243626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243626"><a href="http://radio.com/station-directory/local/nevada/">Nevada</a></li>
	<li id="menu-item-243627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243627"><a href="http://radio.com/station-directory/local/new%20york/">New York</a></li>
	<li id="menu-item-243628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243628"><a href="http://radio.com/station-directory/local/north%20carolina/">North Carolina</a></li>
	<li id="menu-item-243629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243629"><a href="http://radio.com/station-directory/local/ohio/">Ohio</a></li>
	<li id="menu-item-243630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243630"><a href="http://radio.com/station-directory/local/pennsylvania/">Pennsylvania</a></li>
	<li id="menu-item-243631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243631"><a href="http://radio.com/station-directory/local/texas/">Texas</a></li>
	<li id="menu-item-243632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243632"><a href="http://radio.com/station-directory/local/washington/">Washington</a></li>
	<li id="menu-item-243633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243633"><a href="http://radio.com/station-directory/local/washington%20d.c./">Washington, D.C.</a></li>
</ul>
</li>
<li id="menu-item-243614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-243614"><a href="http://live1015phoenix.cbslocal.com/newsletter/signup/">SIGN UP FOR NEWSLETTERS</a></li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-account" class="header-component"><div id="sso-header-wrapper"></div></div>
<div id="component-search" class="header-component"><form action="http://live1015phoenix.radio.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
													<div id="page-header-tall-left" class="header-cell">
						<a href="http://live1015phoenix.radio.com" id="component-logo" class="header-component"><img src="https://cbs1015jamz.files.wordpress.com/2017/01/live-1015-logo-web-header.png" alt="LIVE 101.5 Phoenix" /></a>
					</div>
				
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																																							<div id="page-header-middle-right" class="header-cell">
										<a href="http://live1015phoenix.cbslocal.com/category/weather/" id="component-weather" class="header-component weather-widget"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USAZ0166" header="false"></wx:widget>
</div></div></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																																							<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-grey"><a href="http://www.facebook.com/pages/1015-JamZ/76063166329" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/live1015phoenix" class="twitter" target="_blank">Twitter</a><a href="http://tunein.com/radio/-s26822" class="tunein" target="_blank">TuneIn</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>

<header id="main-header" class="old-main-header">
<nav class="main-nav">
	<ul id="menu-header-menu" class="menu"><li id="menu-item-267564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://live1015phoenix.radio.com/"><strong>Home</strong></a></li>
<li id="menu-item-10" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/music/"><strong>Music News</strong></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/playlist"><strong>Playlist</strong></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://1015jamz.cbslocal.com/category/shows/"><strong>On-Air</strong></a></li>
<li id="menu-item-248397" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/the-morning-mess/"><strong>The Mess</strong></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/category/contests/"><strong>Contests</strong></a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://events.live1015phoenix.cbslocal.com/"><strong>Events</strong></a></li>
<li id="menu-item-146070" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://live1015phoenix.radio.com/category/photo-galleries/"><strong>Photos</strong></a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/video/category/music-live-101-5/"><strong>Videos</strong></a></li>
</ul></nav>
<nav class="sub-nav">
	</nav></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">

<header id="page-rubric" class="">

		
	
	
	
			<div class="title-wrapper">
			<h1 class="title">WIN KEVIN HART&nbsp;TICKETS</h1>
		</div>
	
</header>

<section class="page-columns">

	
	<section class="page-column two-column columns-left">
		
		<article id="" class="article-bucket content">
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			<div class="story">
									<p><img class="wp-image-337636" src="https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=420" alt="kevin hart national 1280x768 WIN KEVIN HART TICKETS" width="100%" height="auto" title="WIN KEVIN HART TICKETS" srcset="https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=420 420w, https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=840 840w, https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=150 150w, https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=300 300w, https://cbs1015jamz.files.wordpress.com/2018/01/kevin_hart_national_1280x768.jpg?w=768 768w" sizes="(max-width: 420px) 100vw, 420px" /></p>
<p><strong>LIVE 101.5 HAS YOUR CHANCE TO WIN TICKETS TO KEVIN HART!</strong></p>
<p>It’s going to be a happy new year for Kevin Hart fans when The Kevin Hart <strong>Irresponsible Tour</strong> will feature new material from the comedy superstar! Kevin comes to Phoenix on Sunday, July 1<sup>st</sup> at Talking Stick Resort Arena and you don’t want to miss him. Your friends here at LIVE 101.5 have your shot to win tickets!</p>
<p><strong>WHAT YOU COULD WIN:</strong></p>
<p>Two (2) tickets to Kevin Hart at Talking Stick Resort Arena on July 1, 2018</p>
<p><strong>HOW TO WIN:</strong></p>
<ul>
<li>Listen to Live 101.5 all this week until Friday night for your Keywords!</li>
<li>When given the Keyword and cue, text the Keyword to <strong>21015</strong> for your chance to win!</li>
<li>Can’t Text? No biggie! Enter the short code “21015&#8243; AND the keyword below.</li>
</ul>
<p>*Remember that message and data rates may apply when texting! You must be 18 years of age or older to enter.</p>
<div class="shortcode shortcode-iframe"><iframe allowtransparency="true" frameBorder="0" src="https://vibes-amoe.herokuapp.com/" seamless="seamless" scrolling="no" frameborder="0" style="width:100%;height:400px;overflow:hidden;"></iframe></div>
<p><strong>Contest Date Range: </strong>January 29, 2018<strong> </strong>6:00am MST &#8211; February 2, 2018 6:00pm MST<br />
<em>For the Kevin Hart Text contest, listen to LIVE 101.5 FM starting Monday, Jan 29 at 6:00 a.m. MST and ending Friday, Feb 2 at 6:00 p.m. MST. The LIVE 101.5 host will invite listeners to enter by texting the keyword of the hour to 21015, or by clicking on the appropriate contest entry link at <a href="http://live1015phoenix.radio.com/category/contests/">http://live1015phoenix.radio.com/category/contests/</a>, and completing the online entry form. One entry per person, per keyword given during contest period.  At approximately 9:00 a.m. MST on Monday, Feb, 5 2018, one (1) entrant will be randomly selected from among all eligible entries received to that point, and upon verification, will win two (2) tickets to Kevin Hart on July 1, 2018 at Talking Stick Resort Arena (201 E Jefferson St, Phoenix, AZ 85004). A total of one (1) prize will be offered during this contest, provided by Live Nation. Total prize value $200. Otherwise, KALV FM&#8217;s General Contest Rules apply, available by clicking <a href="http://live1015phoenix.radio.com/2017/12/21/general-contest-rules-21/">HERE</a>. Entrants may receive a bounceback text from Station with confirmation of Contest entry, but Entrants will receive no “extra” offers, information, or message content. Standard message and data rates may apply, the frequency of any automated marketing message(s) individual opts in to receive are recurring and varies, text STOP to cancel, and terms are available <a href="http://bit.ly/15FDy2P">HERE</a>.​</em></p>
							</div>
			
							
	<div class="social-media-container horizontal">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook" ></a><a class="addthis_button_twitter" ></a><a class="addthis_button_compact" ></a></span>
			</div>
		
		
			</div>
						
			
						
		</article>
		
	</section>

		
			<aside class="sidebar right-bar">
	<div id="listen-live-button" class="listen-live-action"><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("30");</script></div></span></div><a class="listen-live-logo aa-watch-live-button click-event-target" href="http://player.radio.com/listen/station/live-1015" target="_blank" title="Listen to Live Radio" style="background-image:url(http://cbs923now.files.wordpress.com/2012/02/listen-live1.png);"></a><a class="wrapper aa-watch-live-button click-event-target" href="http://player.radio.com/listen/station/live-1015" target="_blank"><p class="listen-live-text listen">Listen Live</p></a></div>
	<div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div>
	
	<div id="cbs_rss_tabbed_widget-2" class="block sidebar-widget widget_cbs_rss_tabbed_widget">
			<div class="tabbed-rss-widget">
													<ul class="tabs tabs-count-2">
													<li>
								<a href="#tabbed_widget-panel-0">
									Radio.com								</a>
							</li>
													<li>
								<a href="#tabbed_widget-panel-1">
									Music News								</a>
							</li>
											</ul>
				
									<div class="panel " id="tabbed_widget-panel-0">
													<a href="http://news.radio.com/2018/01/28/white-roses-grammys/?" target="_blank" class="featured">
																											<img src="https://cbsradionews.files.wordpress.com/2018/01/lady-gaga-dan-macmedan-usa-today.jpg?w=640" alt="White Roses Dominate GRAMMYs in Support of #TIMESUP" />
																		<div class="overlay">
										<strong>White Roses Dominate GRAMMYs...</strong>
																					<em>It was raining white roses at...</em>
																			</div>
															</a>
													<a href="http://news.radio.com/2018/01/28/kendrick-lamar-u2-grammys/?" target="_blank">
																	Kendrick Lamar, U2 and Dave Chappelle Open 2018 GRAMMYs in Grand Fashion															</a>
													<a href="http://news.radio.com/2018/01/26/maroon-5-wait-remix/?" target="_blank">
																	Maroon 5 Add Boogie Wit Da Hoodie for ‘Wait’ Remix															</a>
											</div>
									<div class="panel  ui-tabs-hide " id="tabbed_widget-panel-1">
													<a href="http://news.radio.com/2018/01/29/ed-sheeran-grammy-cat-photo/?" target="_blank" class="featured">
																											<img src="https://cbsradionews.files.wordpress.com/2017/12/ed-sheeran-credit-mark-surridge.jpg?w=640" alt="Ed Sheeran Accepts GRAMMYs from Afar, with Cat Photo" />
																		<div class="overlay">
										<strong>Ed Sheeran Accepts GRAMMYs...</strong>
																					<em>&quot;Woke up to the news I won two...</em>
																			</div>
															</a>
													<a href="http://news.radio.com/2018/01/29/maren-morris-the-middle-target-zedd/?" target="_blank">
																	Maren Morris Crosses Over in ‘The Middle’ Target Ad with Zedd															</a>
													<a href="http://news.radio.com/2018/01/29/beyonce-lana-del-rey-andrew-lloyd-webber-album/?" target="_blank">
																	Beyoncé &amp; Lana Del Rey Contribute to Andrew Lloyd Webber Album															</a>
											</div>
							</div>

			</div><div id="cat-posts-2" class="block sidebar-widget cat_posts"><h3 class="title"><a href="http://live1015phoenix.radio.com/category/contests/">LIVE 101.5 Contests</a></h3><ul><li class="cat-posts-item-337632"><a href="http://live1015phoenix.radio.com/win-kevin-hart-tickets/">WIN KEVIN HART TICKETS</a></li><li class="cat-posts-item-337659"><a href="http://live1015phoenix.radio.com/cheers-to-crushbrew-festival/">CHEERS TO CRUSHBREW FESTIVAL!</a></li><li class="cat-posts-item-337537"><a href="http://live1015phoenix.radio.com/enter-to-win-a-free-tax-preparation-and-a-100-gift-card/">Enter To Win A Free Tax Preparation AND A $100 Gift Card</a></li><li class="cat-posts-item-336860"><a href="http://live1015phoenix.radio.com/win-tickets-to-justin-timberlake/">Win Tickets to Justin Timberlake!</a></li><li class="cat-posts-item-336610"><a href="http://live1015phoenix.radio.com/win-vip-tickets-to-street-eats-food-truck-festival/">Win VIP Tickets To Street Eats Food Truck Festival!</a></li><li class="cat-posts-item-276529"><a href="http://live1015phoenix.cbslocal.com/larry-h-miller-toyota-25-gift-card/">Get a $25 Gift Card With Test Drive*</a></li></ul></div><div id="twitter-2" class="block sidebar-widget widget_twitter"><h3 class="title"><a href='http://twitter.com/Live1015phoenix'>Latest Tweets</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/mybearbear'>mybearbear</a>: My face when that caller called @<a href='http://twitter.com/NatashaCastles'>NatashaCastles</a> Mom a horrible mother. Girl..your mom did the best she could just like ever… 				<a href="http://twitter.com/Live1015phoenix/statuses/957987018226544640" class="timesince">4&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/_julie3'>_julie3</a>: Elyse was the Maid of Honor?! More like Maid of Horror with that news of her and now EX bff’s fiancé Anthony.  Poor Viviana <a href='http://twitter.com/search?q=%23A'>#A</a>… 				<a href="http://twitter.com/Live1015phoenix/statuses/957974775615254528" class="timesince">53&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				Elise from Scottsdale is about to admit to her best friend Vivianna that she&#039;s slept with her soon to be husband...… <a href="https://twitter.com/i/web/status/957972293396832256"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/Live1015phoenix/statuses/957972293396832256" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Thatgirlmariahs'>Thatgirlmariahs</a>: “With your Oakland cowboys and Minnesota diet cokes 😂😂😂😂😂 Michael Jordan got 15 touch downs last season” 😂😂😂😂😂😂😂😂😂 I c… 				<a href="http://twitter.com/Live1015phoenix/statuses/957961712992321538" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Congrats Bruno on Record of the Year! <a href='http://twitter.com/search?q=%23GRAMMYs'>#GRAMMYs</a> <a href="https://t.co/Gxi76pS2sx" rel="nofollow">https://t.co/Gxi76pS2sx</a> 				<a href="http://twitter.com/Live1015phoenix/statuses/957821241510961152" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/Live1015phoenix"  class='twitter-follow-button' data-show-count='false'>Follow @Live1015phoenix</a></div><div id="wpcom_instagram_widget-4" class="block sidebar-widget widget_wpcom_instagram_widget"><h3 class="title">Live Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BehBElyFfDH/"><img src="http://scontent.cdninstagram.com/vp/004a1f0b0b10359b2fb7b72ae2b32ebd/5B1B53BA/t51.2885-15/sh0.08/e35/p640x640/26867753_1782708561774935_3417283642366361600_n.jpg" width="640" height="800" alt="We are so proud of you, @alessiasmusic 💚💚#GRAMMYs #BestNewArtist 📸: Dan MacMedan-USA TODAY" title="We are so proud of you, @alessiasmusic 💚💚#GRAMMYs #BestNewArtist 📸: Dan MacMedan-USA TODAY" /></a>
<a href="https://www.instagram.com/p/Beg_xr5Fdb6/"><img src="http://scontent.cdninstagram.com/vp/c5bf8f7cc811a8557cadedc5d520d1e4/5AEB85C0/t51.2885-15/s640x640/sh0.08/e35/26404024_147077072674470_8400361457178378240_n.jpg" width="640" height="640" alt="Congrats to @kendricklamar for winning so much tonight!!! Photo credit: Robert Deutsch-USA TODAY #GRAMMYs" title="Congrats to @kendricklamar for winning so much tonight!!! Photo credit: Robert Deutsch-USA TODAY #GRAMMYs" /></a>
<a href="https://www.instagram.com/p/BegQYrWFaPO/"><img src="http://scontent.cdninstagram.com/vp/6d2037790019a7480531432bc59cb4ba/5B24FCAB/t51.2885-15/s640x640/sh0.08/e35/26863981_1987898841535269_1990795527280656384_n.jpg" width="640" height="480" alt="If you see the LIVE 1015 truck rolling around your city today it can be your chance to win tickets to Birds Nest at the Phoenix Waste Management!! Follow along with our Facebook page to see where we are going to be!" title="If you see the LIVE 1015 truck rolling around your city today it can be your chance to win tickets to Birds Nest at the Phoenix Waste Management!! Follow along with our Facebook page to see where we are going to be!" /></a>
</div>
</div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sidebar-injected-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="middle"><script>cbs_load_ad_by_tile("31");</script></div></span></div><div id="cbs_latest_gallery_block-2" class="block sidebar-widget widget_cbs_latest_gallery_block"><h3 class="title"><a href="http://live1015phoenix.radio.com/photo-galleries/category/photo-galleries/">Latest Galleries</a></h3>			<div class="widget-content-wrapper enable-type-icons">
				<a href="http://live1015phoenix.radio.com/photo-galleries/2018/01/21/big-boi-concert-01-20-18/" title="BIG BOI Concert 01/20/18" class="cbs-thumbnail-link content-type-photo" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbs1015jamz.files.wordpress.com/2018/01/big-boi-01-20-18-39-of-62.jpg?w=640&#038;h=360&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">BIG BOI Concert 01/20/18</strong></div></a>			</div>
		</div>		<div id="recent-posts-2" class="block sidebar-widget widget_recent_entries">		<h3 class="title">Latest 101.5 Posts</h3>		<ul>
											<li>
					<a href="http://live1015phoenix.radio.com/2018/01/29/ed-sheeran-grammy-cat-photo/">Ed Sheeran Accepts GRAMMYs from Afar, with Cat&nbsp;Photo</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/2018/01/29/beyonce-lana-del-rey-andrew-lloyd-webber-album/">Beyoncé &amp; Lana Del Rey Contribute to Andrew Lloyd Webber&nbsp;Album</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/win-kevin-hart-tickets/">WIN KEVIN HART&nbsp;TICKETS</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/cheers-to-crushbrew-festival/">CHEERS TO CRUSHBREW&nbsp;FESTIVAL!</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/2018/01/29/win-tickets-to-street-eats-2/">Win tickets to Street&nbsp;Eats!</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/2018/01/29/win-tickets-to-crushbrew/">Win Tickets to&nbsp;CrushBrew!</a>
									</li>
											<li>
					<a href="http://live1015phoenix.radio.com/2018/01/29/win-tickets-to-innings-fest/">Win tickets to Innings&nbsp;Fest!</a>
									</li>
					</ul>
		</div><div id="rss-2" class="block sidebar-widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://cbslocal.com/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://cbslocal.com" title="">Let&#8217;s Get To Work (Sponsored Content)</a></h3><ul><li><a class='rsswidget' href='http://cbslocal.com/2018/01/29/bruno-mars-collaborator-and-hit-maker-mark-ronson-says-success-is-due-to-being-lucky-good-at-listening/' title='He&#039;s worked with some of music&#039;s greatest, including Bruno Mars, Adele and Lady Gaga. Now, Mark Ronson gives us a look into his Hollywood studio and his process.'>Bruno Mars Collaborator And Hit-Maker Mark Ronson Says Success Is Due To Being ‘Lucky,’ ‘Good At Listening’</a></li><li><a class='rsswidget' href='http://cbslocal.com/2018/01/29/grammys-2018-four-fingered-rings-flowers-and-fetuses-top-fashion-statements/' title='With issues of race, sexual abuse and immigration tingeing the awards season, some artists took the time to make their fashion statements about politics.'>Grammys 2018: 4-Fingered Rings, Flowers And Fetuses Top Fashion Statements</a></li><li><a class='rsswidget' href='http://cbslocal.com/2018/01/28/dreams-come-true-for-west-side-restaurateur/' title='&quot;Five years ago I was actually in prison,&quot; says Benford. &quot;I thought my  life was also over.&quot;'>Dreams Come True For West Side Restaurateur</a></li><li><a class='rsswidget' href='http://cbslocal.com/2018/01/28/familes-safe-after-westmont-fire/' title='The Red Cross is providing emergency services to everyone.'>Familes Safe After Westmont Fire</a></li><li><a class='rsswidget' href='http://cbslocal.com/2018/01/28/disastrous-multi-car-crash-on-congress-and-wells/' title='The collision happened at Congress and Wells. One person was pinned in and had to be cut out of a vehicle.'>Disastrous Multi-Car Crash On Congress And Wells</a></li></ul></div>
	<div id="reptile_3_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_3"><div id="reptile_3" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("3");</script></div></span></div></aside>		
</section>

		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From LIVE 101.5 Phoenix</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://apps.radio.com/" title="Get The App" class="cbs-thumbnail-link item-1440953576" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbs1015jamz.files.wordpress.com/2015/08/radiocomapp_drippan.jpg?w=210&#038;h=158&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Get The App</strong></div></a><a href="http://live1015phoenix.cbslocal.com/category/live-101-5-lounge/" title="Artist Interviews &amp; Performances" class="cbs-thumbnail-link item-1416152376" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbs1015jamz.files.wordpress.com/2015/10/halsey-live-101-5-lounge-visit-photo-by-randall-tyree-6.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Artist Interviews &amp; Performances</strong></div></a><a href="http://1015jamz.cbslocal.com/101-5-high-school-give-back-games/" title="101.5 High School Give Back Games" class="cbs-thumbnail-link item-1393907543" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s0.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbs1015jamz.files.wordpress.com/2015/10/10-7-15-centennial-high-give-back-game-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">101.5 High School Give Back Games</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-horizontal">
			<section class="top"><div class="wrapper">
			<a href="http://live1015phoenix.radio.com" class="logo"><img src="https://cbs1015jamz.files.wordpress.com/2017/01/live-1015-logo-web-footer.png" alt="LIVE 101.5 Phoenix" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="http://www.facebook.com/pages/1015-JamZ/76063166329" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/live1015phoenix" class="twitter" target="_blank">Twitter</a><a href="http://tunein.com/radio/-s26822" class="tunein" target="_blank">TuneIn</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Home</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://1015jamz.cbslocal.com/category/music/" title="Music" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Music</strong></div></a><a href="http://1015jamz.cbslocal.com/playlist" title="Playlist" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Playlist</strong></div></a><a href="http://events.live1015phoenix.cbslocal.com/" title="Events" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Events</strong></div></a><a href="http://1015jamz.cbslocal.com/category/contests/" title="Contests" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contests</strong></div></a><a href="http://1015jamz.cbslocal.com/music-videos" title="Videos" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Videos</strong></div></a><a href="http://1015jamz.cbslocal.com/category/photo-galleries/" title="Photos" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Photos</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">On-Air</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="/category/the-morning-mess/" title="The Morning Mess" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">The Morning Mess</strong></div></a><a href="/show/jeana/" title="Jeana" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Jeana</strong></div></a><a href="http://live1015phoenix.cbslocal.com/show/natasha-castles/" title="Natasha Castles" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Natasha Castles</strong></div></a><a href="http://live1015phoenix.cbslocal.com/show/dj-decipha/" title="DECiPHA" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">DECiPHA</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Listen Live</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://player.radio.com/listen/station/live-1015" title="101.5" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">101.5</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">More 101.5</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://www.facebook.com/Live1015phoenix" title="Facebook" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Facebook</strong></div></a><a href="https://twitter.com/live1015phoenix" title="Twitter" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Twitter</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-4" >
		<header class="column-header">
				<h4 class="title">About Us</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://1015jamz.cbslocal.com/contact-us/" title="Contact Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Contact Us</strong></div></a><a href="http://mapq.st/JetykP" title="Directions" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Directions</strong></div></a><a href="http://cbsloc.al/1rPRSUc" title="Internship" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Internship</strong></div></a><a href="http://policies.cbslocal.com/privacy/current.html" title="Privacy Policy" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Privacy Policy</strong></div></a><a href="http://policies.cbslocal.com/terms-of-use/" title="Terms of Use" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Terms of Use</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-5" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://policies.cbslocal.com/fcc/phoenix.radio.html" title="CBS Radio Public File" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">CBS Radio Public File</strong></div></a><a href="http://live1015phoenix.radio.com/rules/" title="Contest Rules" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Contest Rules</strong></div></a><a href="https://cbs1015jamz.files.wordpress.com/2017/05/cbs-radio-phoenix-eeo-public-file-report-2017.pdf" title="EEO Report" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">EEO Report</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 Entercom, Radio.com Music</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=live1015phoenix.radio.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">Powered by CBS</div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-268037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-268037"><a href="http://chk.tbe.taleo.net/chk05/ats/careers/searchResults.jsp?org=ENTERCOM&#038;cws=1">Careers</a></li>
<li id="menu-item-142486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142486"><a href="https://s3.amazonaws.com/newsradiocom/privacy/index.html">Privacy Policy</a></li>
<li id="menu-item-142487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142487"><a href="https://s3.amazonaws.com/newsradiocom/terms-of-use/index.html">Terms Of Use</a></li>
<li id="menu-item-183860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183860"><a href="http://www.entercom.com/wp-content/uploads/2016/01/Copyright_Notice2.pdf">Copyright Notice</a></li>
<li id="menu-item-153547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153547"><a href="http://www.entercom.com/music-submission-policy">Music Submission Policy</a></li>
<li id="menu-item-336406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336406"><a href="http://policies.cbslocal.com/fcc/phoenix.radio.html">CBS Radio Public File</a></li>
<li id="menu-item-336407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-336407"><a href="https://cbs1015jamz.files.wordpress.com/2017/05/cbs-radio-phoenix-eeo-public-file-report-2017.pdf">EEO Report</a></li>
</ul>			</div>

						</div></section>
</footer><!-- Quantcast Tag --><script type="text/javascript">var _qevents = _qevents || [];(function(){var elem = document.createElement('script');elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";elem.async = true;elem.type = "text/javascript";var scpt = document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem, scpt);})();_qevents.push({qacct:"p-e1LfmtdyqxIM6",labels:"Market.Phoenix-AZ.KALV-FM.Website,Format.Music.Pop"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-e1LfmtdyqxIM6.gif?labels=Market.Phoenix-AZ.KALV-FM.Website,Format.Music.Pop"  border="0" height="1" width="1" alt="Quantcast"/></div></noscript><!-- End Quantcast tag -->

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201805y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='screen-css-0-2' href='https://s1.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1516122254h&cssminify=yes' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"0","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjtEOwiAMRX9IrDqn8cH4LR00DgYdUkD9ezcfjPFhiW9Ne8/phXtUeuRMnMEJGKpWU3ysnazg6xSKir5cLQt4O5DArVChHtl4Sr/h3FOYItVG0J0oP2r0s1xKx1gX1Ds1M+6NKmT0z2y1LABogmXVYYKAkilNkxorpWTNVOCz+9OQE+phfnsJ5227OTXHfXto3Qu5AW6w'></script>
<script type='text/javascript' src='http://cbstv.us.intellitxt.com/intellitxt/front.asp?ipid=24461&#038;ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'32487951','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'32487951','v':'wpcom','tz':'-7','user_id':'0','post':'337631','subd':'cbs1015jamz'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=32487951&v=wpcomvt&tz=-7&user_id=0&post=337631&subd=cbs1015jamz&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXB6bnI0bGwxaW5Pblgrekt5JTBbUmc4fEY3R08zUGZsLFtZeVJJQ19CQ0dBTjVTL0UmLlhtbVRaW0ZvM3JLUi1CMEdEJUlIUzFWSC4tMnhrQlljQTMwYlBmOFpxUnp8Jmt+dGpIUWpHPS9DSWo1Sm4yOUEvV1JtTXpFT115NlFEXz0sTE1sNVI5cjZxYitlZWQ2WzlDSS4lRWg0VjJuJkZVaVlkNGFLcw=='}]);
_stq.push([ 'clickTrackerInit', '32487951', '337631' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://live1015phoenix.radio.com';
	var cbs_template_root = 'https://s0.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -25200;

	var site_url = 'http://live1015phoenix.radio.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";

	jQuery(function($) {
			});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		
		var user_info = decodeURI(cbs_j.get_cookie('sso-userdata'));
		var user_data_string = '';

		//Make sure the cookie exists and make sure it is not set to empty after loggin out.
		if (typeof user_info !== 'undefined' && typeof user_info !== null && user_info) {
			var user_data_obj = JSON.parse(user_info);

			if (user_data_obj) {
				if (user_data_obj.hasOwnProperty('ZipCode')) {
					user_data_string += '&zip=' + encodeURIComponent(user_data_obj.ZipCode);
				}
				if (user_data_obj.hasOwnProperty('Gender')) {
					user_data_string += '&gd=' + encodeURIComponent(user_data_obj.Gender);
				}
				if (user_data_obj.hasOwnProperty('Age')) {
					user_data_string += '&ag=' + encodeURIComponent(user_data_obj.Age);
				}
			}
		}

		cbs_lib.load_script("https:\/\/loadus.exelator.com\/load\/?j=d&p=279&g=035&global=cbslocal&interface=site&station=http%3A%2F%2Flive1015phoenix.radio.com&ctg1=contests&category=contests%2Cfeatures&ctg2=features&location=phoenix&type=local&group=music&genre=topforty&tit=win-kevin-hart-tickets" + user_data_string);

		}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var formatTracker = _gat._getTracker("UA-20574553-9"); formatTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); formatTracker._trackPageview();
				var marketTracker = _gat._getTracker("UA-19997300-19"); marketTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); marketTracker._trackPageview();
				var rollupTracker = _gat._getTracker("UA-20574761-1"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-17434253-43"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/contests" + window.location.pathname + "?cat=contests;cat=features;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=contests" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">
	
		<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/plugins/tracker-ev-sdk.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'tracker-ev-sdk'));
	</script>

	<script type="text/javascript">
		(function(d, s, id) { 
			var js, evjs = d.getElementsByTagName(s)[0]; 
			if (d.getElementById(id)) return; 
			js = d.createElement(s); js.id = id; 
			js.src = "https://d1marr3m5x4iac.cloudfront.net/store/js/switchboard.js"; 
			evjs.parentNode.insertBefore(js, evjs); 
		}(document, 'script', 'switchboard-ev-sdk'));
	</script>

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Listen Live</h3>

														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
						
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated in 0.100 seconds
	62425 bytes batcached for 300 seconds
-->
